Follow

gpg --card-statusで見えるVersionってOpenPGPのバージョンなのかな。3.4になってるからCurve25519使えるっぽい...?

Sign in to participate in the conversation
playground

おひとりさま丼